全球行情
  • 擺股搜索
  • 個股搜索
  • 百度搜索
  • 谷歌搜索
當前位置: 主頁 > 股票教程 > 抄底技巧 > 正文
最好的抄底指標 (大智慧)
http://www.teifivalleycheeseproducers.com 擺股網  
        a1:=IF(EMA(C,5)/EMA(EMA(C,9),16)<=0.85 and c/ref(c,1)>0.905 and c/ref(c,1)<1.05 and VOL/CAPITAL*100<5,50,0);
a2:=-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))+100;
a3:=-100*(HHV(HIGH,50)-CLOSE)/(HHV(HIGH,50)-LLV(LOW,50))+100;
a:=-100*(HHV(HIGH,70)-CLOSE)/(HHV(HIGH,70)-LLV(LOW,70))+100;
a4 := ((CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100+10)*5;
a5 := ((CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100+10)*5;
a6 := ((CLOSE-MA(CLOSE,70))/MA(CLOSE,70)*100+10)*5;
s1:=(a2+a3+a+a4+a5+a6)/6;
s2:=ema(s1,3);
s3:=abs(a4-a6);
s4:=(s1+s3)/2;
s5:=(-1)*(ema(100*(1-WINNER(CLOSE)),1)-50)+50;
s6:=s5+s4;
s7:=IF( a1>0 and s6<0,200,0);
s8:=if(s4<0 and c=llV(c,5) and c/ref(c,1)>0.905 and c/ref(c,1)<1.05 and VOL/CAPITAL*100<5,-50,0);
s9:=if(s6<0 and s8=-50,100,0);
c0:=ref(c,2)*0.865;
c1:=ref(c,13)*0.772;
c2:=MIN(c0,c1);
c3:=100*vol/capital;
c4:=if((c-c2)/c<3/100 and sum(c3,5)/5<1.8,1,0);
aa:=if(c4>0 and (s8<0 or a1>0),100,0);
v1:=(((s7>0 and s9>0 and SUM(VOL/CAPITAL*100,5)/5<1) or c4>0) and (s8<0 or a1>0)) ;
v2:=((s7>0 and s9>0 and SUM(VOL/CAPITAL*100,5)/5<1) or (c4>0 and ref(c,1)/ref(c,2)>0.902));
v3:=v1 or v2;
v4:=aa or v3;
v5:=aa;
g:=MA(CLOSE,80)-MA(CLOSE,10)/3;
z:=if(v4>0,87,0),stick,linethick2;
z1:=if(v5>0,91,0),stick,linethick2;
z2:=if(aa>0 and CLOSE
z3:=max(max(z2,z),z1),circledot,coloryellow;
Var2q:=(MA(CLOSE,80)-MA(CLOSE,13)/3);
q:= MA((CLOSE-Var2q)/Var2q,1);
xa:=ema(q,12)*0.7;
xb:=ema(q,3);
d:=if(llv(xb-xa,12)>0,0,-30);
LL:=REF(CLOSE,1);
MM:=SMA(MAX(CLOSE-LL,0),6,1)/SMA(ABS(CLOSE-LL),6,1)*100;
分批出: IF(CROSS(80,MM),50,100),COLORYELLOW;
drawtext(CROSS(80,MM),70,'分批出!'),COLOR00ff00;
Var1:=IF(MA(CLOSE,88),1,0);
趨勢: WINNER(AMOUNT/VOL/100)*100*Var1;
阻力: ABS((COST(50)-CLOSE)/CLOSE*100)*Var1;
DRAWTEXT(FILTER(COUNT(d<-20,3)=3,34),20,'抄底啦'),COLORRED,LINETHICK3;
抄底啦:FILTER(COUNT(d<-20,3)=3,34),STICK,LINETHICK1, COLORRED;
抄底:STICKLINE(FILTER(COUNT(d<-20,3)=3,34),0,20,3,0),STICK,
LINETHICK3, COLORRED;
DRAWTEXT(FILTER(z>80 and z1>90 and z2>90 and z3>90,13),60,'搶錢啦'),COLORWHITE,LINETHICK5;
0,pointdot ,linethick1 ,COLORf00ff0;
分享給朋友 】 【關閉
全球市場行情
中國
亞太
北美
歐洲
贊助商鏈接
推薦文章
贊助商鏈接
熱點文章
百胜钻石 新野县 | 手游 | 历史 | 赤水市 | 呼伦贝尔市 | 珠海市 | 大荔县 | 利川市 | 靖西县 | 长海县 | 苗栗市 | 乐陵市 | 昂仁县 | 固阳县 | 柳江县 | 子长县 | 山西省 | 江永县 | 鄂州市 | 随州市 | 乳山市 | 清远市 | 钦州市 | 衡南县 | 满洲里市 | 专栏 | 黎川县 | 朝阳区 | 沙坪坝区 | 阿图什市 | 乐亭县 | 衡阳市 | 屏东市 | 漠河县 | 梁山县 | 赣州市 | 临沭县 | 遵义市 | 宜阳县 | 东辽县 | 仙居县 | 玉林市 | 依兰县 | 满城县 | 江永县 | 赤城县 | 盐源县 | 和林格尔县 | 乌兰察布市 | 洛川县 | 娱乐 | 九龙坡区 | 汉寿县 | 固始县 | 当雄县 | 敖汉旗 | 庆阳市 | 门源 | 青冈县 | 绥芬河市 | 陆川县 | 阳新县 | 平陆县 | 西城区 | 德安县 | 独山县 | 霍林郭勒市 | 安宁市 | 库尔勒市 | 韩城市 | 蚌埠市 | 溧水县 | 聊城市 | 房山区 | 巴林右旗 | 镇雄县 | 亚东县 | 康乐县 | 陕西省 | 衡东县 | 施甸县 | 右玉县 | 水城县 | 甘孜县 | 澜沧 | 英超 | 富宁县 | 山阳县 | 通州区 | 沂源县 | 梅州市 | 廉江市 | 彭山县 | 黎川县 | 杭锦旗 | 镇原县 | 阆中市 | 平遥县 | 丘北县 | 齐河县 | 平凉市 | 广饶县 | 五指山市 | 黄山市 | 兴仁县 | 墨竹工卡县 | 依安县 | 长丰县 | 荣成市 | 聊城市 | 肇州县 | 竹北市 | 孟连 | 达拉特旗 | 丹江口市 | 萨迦县 | 白玉县 | 永年县 | 吉林省 | 龙州县 | 正定县 | 朔州市 | 岳西县 | 江源县 | 睢宁县 | 丽水市 | 湖州市 | 景谷 | 枣庄市 | 大田县 | 五寨县 | 三亚市 | 永定县 | 沙田区 | 咸宁市 | 尉犁县 | 柳河县 | 江门市 | 平安县 | 和田县 | 玉龙 | 仁寿县 | 冷水江市 | 鞍山市 | 林西县 | 保定市 | 吉木乃县 | 鲁山县 | 齐齐哈尔市 | 交口县 | 昂仁县 | 双辽市 | 南宁市 | 鄂温 | 吉木萨尔县 | 罗源县 | 荔浦县 | 永胜县 | 文化 | 连山 | 安化县 | 泸西县 | 嘉义县 | 龙州县 | 旬邑县 | 卫辉市 | 剑川县 | 浦北县 | 凭祥市 | 泰和县 | 那曲县 | 资讯 | 阳谷县 | 汉寿县 | 姚安县 | 呼和浩特市 | 拉萨市 | 宝坻区 | 辉南县 | 宿州市 | 固安县 | 承德市 | 宜兰县 | 化州市 | 体育 | 花莲县 | 富民县 | 平谷区 | 抚州市 | 都江堰市 | 岚皋县 | 阜新 | 尼勒克县 | 兴海县 | 无极县 | 垣曲县 | 杂多县 | 同心县 | 墨玉县 | 革吉县 | 衡南县 | 收藏 | 瑞昌市 | 疏附县 | 高青县 | 滦平县 | 航空 | 红桥区 | 庐江县 | 应城市 | 麻栗坡县 | 金坛市 | 平果县 | 郯城县 | 尤溪县 | 抚顺县 | 乌审旗 | 马龙县 | 赣州市 | 澳门 | 怀远县 | 荃湾区 | 东宁县 | 西昌市 | 泰来县 | 成武县 | 夏邑县 | 双峰县 | 新田县 | 桂林市 | 广州市 | 乐平市 | 西丰县 | 广饶县 | 平远县 | 昆山市 | 德惠市 | 沧州市 | 长沙市 | 汝阳县 | 泊头市 | 安顺市 | 浦东新区 | 盐源县 | 曲周县 | 永泰县 | 方城县 | 屏南县 | 鄄城县 | 浦东新区 | 新晃 | 新野县 | 手游 | 历史 | 赤水市 | 呼伦贝尔市 | 珠海市 | 大荔县 | 利川市 | 靖西县 | 长海县 | 苗栗市 | 乐陵市 | 昂仁县 | 固阳县 | 柳江县 | 子长县 | 山西省 | 江永县 | 鄂州市 | 随州市 | 乳山市 | 清远市 | 钦州市 | 衡南县 | 满洲里市 | 专栏 | 黎川县 | 朝阳区 | 沙坪坝区 | 阿图什市 | 乐亭县 | 衡阳市 | 屏东市 | 漠河县 | 梁山县 | 赣州市 | 临沭县 | 遵义市 | 宜阳县 | 东辽县 | 仙居县 | 玉林市 | 依兰县 | 满城县 | 江永县 | 赤城县 | 盐源县 | 和林格尔县 | 乌兰察布市 | 洛川县 | 娱乐 | 九龙坡区 | 汉寿县 | 固始县 | 当雄县 | 敖汉旗 | 庆阳市 | 门源 | 青冈县 | 绥芬河市 | 陆川县 | 阳新县 | 平陆县 | 西城区 | 德安县 | 独山县 | 霍林郭勒市 | 安宁市 | 库尔勒市 | 韩城市 | 蚌埠市 | 溧水县 | 聊城市 | 房山区 | 巴林右旗 | 镇雄县 | 亚东县 | 康乐县 | 陕西省 | 衡东县 | 施甸县 | 右玉县 | 水城县 | 甘孜县 | 澜沧 | 英超 | 富宁县 | 山阳县 | 通州区 | 沂源县 | 梅州市 | 廉江市 | 彭山县 | 黎川县 | 杭锦旗 | 镇原县 | 阆中市 | 平遥县 | 丘北县 | 齐河县 | 平凉市 | 广饶县 | 五指山市 | 黄山市 | 兴仁县 | 墨竹工卡县 | 依安县 | 长丰县 | 荣成市 | 聊城市 | 肇州县 | 竹北市 | 孟连 | 达拉特旗 | 丹江口市 | 萨迦县 | 白玉县 | 永年县 | 吉林省 | 龙州县 | 正定县 | 朔州市 | 岳西县 | 江源县 | 睢宁县 | 丽水市 | 湖州市 | 景谷 | 枣庄市 | 大田县 | 五寨县 | 三亚市 | 永定县 | 沙田区 | 咸宁市 | 尉犁县 | 柳河县 | 江门市 | 平安县 | 和田县 | 玉龙 | 仁寿县 | 冷水江市 | 鞍山市 | 林西县 | 保定市 | 吉木乃县 | 鲁山县 | 齐齐哈尔市 | 交口县 | 昂仁县 | 双辽市 | 南宁市 | 鄂温 | 吉木萨尔县 | 罗源县 | 荔浦县 | 永胜县 | 文化 | 连山 | 安化县 | 泸西县 | 嘉义县 | 龙州县 | 旬邑县 | 卫辉市 | 剑川县 | 浦北县 | 凭祥市 | 泰和县 | 那曲县 | 资讯 | 阳谷县 | 汉寿县 | 姚安县 | 呼和浩特市 | 拉萨市 | 宝坻区 | 辉南县 | 宿州市 | 固安县 | 承德市 | 宜兰县 | 化州市 | 体育 | 花莲县 | 富民县 | 平谷区 | 抚州市 | 都江堰市 | 岚皋县 | 阜新 | 尼勒克县 | 兴海县 | 无极县 | 垣曲县 | 杂多县 | 同心县 | 墨玉县 | 革吉县 | 衡南县 | 收藏 | 瑞昌市 | 疏附县 | 高青县 | 滦平县 | 航空 | 红桥区 | 庐江县 | 应城市 | 麻栗坡县 | 金坛市 | 平果县 | 郯城县 | 尤溪县 | 抚顺县 | 乌审旗 | 马龙县 | 赣州市 | 澳门 | 怀远县 | 荃湾区 | 东宁县 | 西昌市 | 泰来县 | 成武县 | 夏邑县 | 双峰县 | 新田县 | 桂林市 | 广州市 | 乐平市 | 西丰县 | 广饶县 | 平远县 | 昆山市 | 德惠市 | 沧州市 | 长沙市 | 汝阳县 | 泊头市 | 安顺市 | 浦东新区 | 盐源县 | 曲周县 | 永泰县 | 方城县 | 屏南县 | 鄄城县 | 浦东新区 | 新晃 |